Drosera aliciae végétative

Vous avez une question ? Vous avez la réponse ? Vous voulez partager votre expérience sur ces plantes, ce forum est fait pour vous.

Drosera aliciae végétative

Messagepar XXZ » 17 Mai 2005 10:43

Bonjour,

j'ai une dro aliciae statique, elle ne fait rien, elle ne meurt pas vraiment mais elle ne pousse pas non plus, elle reste telle quelle.
voici ce que j'ai dit à alain kern :
"j'ai une drosera aliciae reçu il y a quatre ou cinq semaines et qui est statique, elle ne pousse pas. elle est dans un pot en plastique et son substrat est constitué de 70% de tourbe blonde et le reste en sable de quartz. Le substrat est bien arrosé et la plante ne semble pas mourir mais elle ne produit pas de mucilage ni de nouvelles feuilles, elle ne fait rien, alors que ma drosera binata reçue de vous en même temps pousse très bien. Je me dis qu'elle a peut-être besoin de s'acclimater à ses nouvelles conditions mais je trouve curieux qu'elle ne pousse pas du tout."

Alain Kern ne sait pas ce qu'a ma dro et il trouve ça bizarre. moi aussi.
qu'en pensez-vous ?
hey

 
Messages: 226
Enregistré le: 30 Mai 2004 16:43
Localisation: Toulouse

Messagepar Nicolas de Lyon » 17 Mai 2005 11:27

A l'époque où j'ai tenté de mettre des drosera dans mon terra, ils ont fait un peu cette tête là, à la nuance près qu'en plus les miens étaient pâles, mais pour le bout des feuilles et l'absence de croissance c'était pareil.

Après avoir fait cette tête la, ils sont morts (je dis bien : tous), en queques mois à semaines. Je précise que j'ai tenté plusieurs fois le coup, et à chaque fois ça m'a fait la même chose.

Dans mon cas j'attribue ça à un substrat pas propore, dû à une eau pas propore et à l'absence de lixivage du terra.

Bref, les ions.

Donc : quelle eau utilises-tu, quel substrat ?
Au passage il a l'air sec-sec, ton substrat...

Membre d'honneur
 
Messages: 4184
Enregistré le: 09 Sep 2004 22:42
Localisation: Lugdunum, capitale des Gaules

Messagepar XXZ » 17 Mai 2005 12:15

non, le substrat est très mouillé, c'est la photo qui donne cet effet.
j'utilise de l'eau déminéralisé en bidon, la même pour toutes mes plantes. le substrat c'est de la tourbe blonde achetée en jardinerie et le sable de quartz pareil. ma dro binata reçue en même temps à le même substrat et la même eau et elle grandit très bien. :?
hey

 
Messages: 226
Enregistré le: 30 Mai 2004 16:43
Localisation: Toulouse

Messagepar elio » 17 Mai 2005 15:06

Peu être la limière. Elle a le plein soleil?

 
Messages: 1041
Enregistré le: 11 Mar 2005 21:43
Localisation: fribourg (ch)

Messagepar maxxxx » 17 Mai 2005 15:38

Salut

J'ai eu le meme probleme avec le meme drosera du meme producteur.
La plante est morte. Elle n'etait pas en terra, bonne lumiere/temp/hygro.
Je n'ai pas compris non plus ce qu'il s'etait passé. Il y avait des semis "sauvages" dans le meme pot et ils allaient tres bien.

NdL, c'est quoi le "lixivage" du terra. J'ai pas compris :oops:

 
Messages: 560
Enregistré le: 12 Juil 2004 21:45
Localisation: Metz (57)

Messagepar caro » 17 Mai 2005 21:10

heu, j'ai peut-etre l'oeil trop percant, mais il me semble qu'il y a une feuille qui redemarre au milieu? pour le reste c'est mort effectivement.... bizarre... remarque, j'ai des aliciae qui n'etait pas en forme a la fin de l'hiver (uniquement à 10°C) je l'ai laissé au soleil, avece une bonne hygro (cloche) et doucement elle est repartie du centre.
caro

Avatar de l’utilisateur
Membre d'honneur
 
Messages: 4148
Enregistré le: 26 Mai 2004 21:24
Localisation: Monts du lyonnais (69)

Messagepar XXZ » 17 Mai 2005 22:51

elio a écrit:Peu être la limière. Elle a le plein soleil?


non, peu de soleil malheureusement mais mes autres plantes subissent le même sort et poussent très bien avec le soleil que le matin seulement dû à l'exposition de mon balcon. y a donc pas de raison que ça soit seulement à cause de ça, le reste pousse.

heu, j'ai peut-etre l'oeil trop percant, mais il me semble qu'il y a une feuille qui redemarre au milieu?


on dirait en effet mais alors vraiment sans plus, c'est comme ça depuis plusieurs jours et il ne se passe pas grand chose.
bref, ça demeure un mystère. j'ai une amie qui a aussi une dro aliciae d'alain kern et elle allait bien au début et là son état est pire que la mienne, ça plante ne fait pas de pousses depuis la sortie de l'hiver (et elle a pas gelée ni eu trop chaud).
hey

 
Messages: 226
Enregistré le: 30 Mai 2004 16:43
Localisation: Toulouse


Retourner vers Byblis, Drosera, Drosophyllum, Roridula

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités