jaunissement d'héliamphora

Vous avez une question ? Vous avez la réponse ? Vous voulez partager votre expérience sur les Sarracenia et les Darlingtonia, ce forum est fait pour vous.

jaunissement d'héliamphora

Messagepar thor » 21 Oct 2005 17:10

Salut

Mon héliamphora nutans est dans terrarium avec 80% d'humidité,de plus je le pulvérise plusieurs fois par jour. Il produit des urnes en série et maintenant une fleur. Néanmoins la glande à nectar des urnes se dessèche et apparaît une sorte chlorose sur les urnes.
Quel est son problème?

Merci ::e28

Avatar de l’utilisateur
 
Messages: 494
Enregistré le: 28 Mai 2004 7:57

Messagepar SOCKHOM » 21 Oct 2005 19:24

Salut fils d'Odin :) .

Tes urnes se dessèchent-elles ou se nécrosent-elles (excès d'humidité) ?

Il me semble qu'il n'est pas recommandé de pulvériser les Heliamphora trop souvent dans une même journée.
Enfin, pour être exact, je me souviens d'un article d'Andreas Wistuba où il précisait que ces plantes n'aiment pas le "permantent misting".
Peut-être une piste?

Pourrais-tu nous donner plus de renseignements sur tes conditions de culture? Nous pourrions ainsi peaufiner nos propositions de diagnostic.

Cordialement. :wink:

Mjolnir forever! :lol:

 
Messages: 2577
Enregistré le: 14 Mai 2005 8:16
Localisation: Haubourdin

Messagepar eclipse » 21 Oct 2005 21:33

pour ma part j'arrose mes heliamphoras au moins 5 fois par jour pendant 15 min programmateur oblige.

J'ai actuellement une H. ionasis X heterodoxa qui fleurit aussi et j'ai pas constaté un tel phenomène.

Par contre on va peut etre pouvoir faire de l'echange de pollen ....

A+

Fabrice.

 
Messages: 1435
Enregistré le: 15 Déc 2003 21:33
Localisation: Toulouse, France

Messagepar thor » 22 Oct 2005 8:27

Salut

Voici donc mes conditions de culture:

:arrow: Substrat
- mélange à base de tourbe

:arrow: Arrosage
-vérification régulière de la présence de liquide dans les urnes
-arrosage du substrat (sans soucoupe)
-pulvérisation matin et soir avec parfois une troisième fois
en cours de journée

:arrow: Lumière
- 4 néons de 30 watt chacun mis à 30 - 40 cm des plantes
- alternance blanc chaud - blanc froid

Cherchez l'erreur?

Merci ::e28

Avatar de l’utilisateur
 
Messages: 494
Enregistré le: 28 Mai 2004 7:57

Messagepar eclipse » 22 Oct 2005 13:28

des pistes pour ta réponse

- 1 - Est ce que tu l'as depuis longtemps ?
- 2 - As tu un ecart de temperature Jour/Nuit
- 3 - L'as tu rempoté pour deplacé le pot ? as tu pu trifouiller le pot car les racines casse comme du verre.

A+

Fab

 
Messages: 1435
Enregistré le: 15 Déc 2003 21:33
Localisation: Toulouse, France

Messagepar thor » 22 Oct 2005 14:50

salut
:arrow: je l'ai acheté il y a 6 ou 7 mois
:arrow: non je ne l'ai pas rempoté car il provient d'un amateur
:arrow: l'écart de température (jour - nuit) se fait uniquement par
l'intérruption des néons
le chauffage domestique n'est pas encore allumé[center][/center]

Avatar de l’utilisateur
 
Messages: 494
Enregistré le: 28 Mai 2004 7:57

Messagepar eclipse » 22 Oct 2005 20:50

l'as tu 'nourrit' legerement de temps en temps ( blanc d'oeuf, perce oreille ou nourriture pour poisson ) ?

peut etre que zedruid pourrait nous aider?

A+
Fabrice

 
Messages: 1435
Enregistré le: 15 Déc 2003 21:33
Localisation: Toulouse, France

Messagepar thor » 22 Oct 2005 21:04

Effectivement je nourris une fois par mois avec de l'engrais pour orchidée dilué.
A+ :razz:

Avatar de l’utilisateur
 
Messages: 494
Enregistré le: 28 Mai 2004 7:57

Messagepar eclipse » 23 Oct 2005 21:28

arf, ne serait-ce pas la la cause du problème justement !!! une saturation de l'engrais meme dilué. Ce qui pourrait expliquer le jaunissement des feuilles par exces de qq chose. Mais la je suis pas assez spécialiste du genre meme.
Peut etre d'autres avis ?

A+

Fabrice.

 
Messages: 1435
Enregistré le: 15 Déc 2003 21:33
Localisation: Toulouse, France

Messagepar jeff » 03 Nov 2005 11:03

as tu une photo ?

si seule la cuieillere à nectar est seche ,l'humidité de l'air doit en dependre .
les miens sont dans un terra fermé avec 90% d'humidité les pots sont constammment dans 5 cm d'eau de pluie .

de temps en temps je les pulverise .

as tu regardé si il y a des produits a base de cuivre dans ton engrais car s'il y en a c'est un facteur de mort assure.

en fait pour les heliamphora seul des insectes morts ou vivants font l'affaire ,ils se nourrissent par la pourriture bacteriennne qui en resulte ,pour ma part je ne leur donne a manger que des punaises des bois ( gendarme) ou des forficulles ( perce oreille) au printemps ou en été ,sinon rien.

du blanc d'oeuf ,de l'engrais ,ou de la nourriture pour poisson je doute fort de leur efficacité mais pourquoi pas.

jeff

Avatar de l’utilisateur
 
Messages: 1394
Enregistré le: 01 Sep 2003 7:07
Localisation: LE MANS - groupe GASPER

Suivante

Retourner vers Darlingtonia, Heliamphora, Sarracenia

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

cron