Page 1 sur 1

Gemme in vitro

MessagePosté: 31 Juil 2013 22:39
par dede718
Hello =)
Voici mes premières gemmes in vitro !

Image

Et j'en profite pour poser une petite question à propos du changement de milieu pour les plantes en CIv en général, on garde les plantes combien de temps dans le même milieu ? car là ça fait plus de 7 mois ça commence à faire je trouve ...

Merci par avance si j'ai la réponse
Bonne soirée
Fred

Re: Gemme in vitro

MessagePosté: 01 Aoû 2013 10:14
par kisscool-38
Jusqu'à ce que le milieu soit épuisé. La croissance des plantes marque un ralentissement à ce moment là et le substrat devient un peu marron et sec. Cela dit, la formation de gemmes est probablement un signe en soi que le milieu est épuisé (je n'ai pas fait de miniatures en in vitro, ce n'est qu'une hypothèse).

Re: Gemme in vitro

MessagePosté: 01 Aoû 2013 21:31
par dede718
Ok merci =)

Re: Gemme in vitro

MessagePosté: 03 Aoû 2013 13:45
par Foyout
Voila notre pro de la CIV. :razz:
Tu as l'air de bien t'en sortir. Comment vont tes autres plantes in vitro ?
Tu n'a pas tenté d'autres plantes ?

Re: Gemme in vitro

MessagePosté: 04 Aoû 2013 20:19
par dede718
Oulah ouai nan la je t'arrête tout de suite je suis vraiment loin d'être un pro je pense même pas avoir le stade débutant ^^ chuis plutôt au stade bricolage :wink:
Pour les autres plants alors j'ai pas trop eu le temps de m'en occuper depuis je m'y suis remis depuis fin juillet donc le plant que je devais repiquer d'Heliamphora est mort ainsi que les Dionaea, l'algue qui poussait avec est devenue jaune en même temps (épuisement du milieu ?)

La j'ai relancé des pots (avec nouveau couvercle plus adapté à la civ) de Dionaea et Sarracenia:

Pour les dionaea ça semble pas trop mal partit par contre les 4 pots de Sarracenia sont foutu, je pense que ça vient de ma lame de scalpel qui n'était pas net et déjà attaqué par la javel quand j'ai voulu recoupé les rhizome en suivant un peu cette technique avec les 5 différents bains de décontamination


Image
Image

La on voit bien que la culture n'est pas net mais par contre on voit aussi que malgré que j'ai coupé assez sévèrement le rhizome ( suivant sur la photo la diagonale haut gauche/bas droite) celui ci à commencé à poussé au niveau de la zone verte

Pour les Drosera intermedia ça pousse aussi tranquillement:
Image

Par contre la graine de Sarracenia qui avait germé à complétement stoppé sa croissance après une racine de quelques millimètre donc elle doit être morte

Voilà =) j’espère que Cédric va s'y mettre en tout cas ! de manière plus pro
et kisscool si tu as des photos de tes cultures ou anciennes cultures n'hésite pas je suis toujours curieux :coquine:

Re: Gemme in vitro

MessagePosté: 06 Aoû 2013 17:03
par Foyout
Oulah ouai nan la je t'arrête tout de suite je suis vraiment loin d'être un pro je pense même pas avoir le stade débutant ^^ chuis plutôt au stade bricolage :wink:

Tu es arrivé du premier coup a avoir des résultats sans quasiment aucune contamination, c'est déjà pas mal.

Effectivement, pour le rhizome de sarracenia....c'est pas très joli. Mais comme tu dis, y'a quand même un petit quelque chose qui avait commencé à pousser, ce qui est bon signe pour un prochain essai.
Par contre, j'ai pas hyper bien compris, t'as découpé un morceau de rhizome en 4 c’est ça ?

Et sur la dionée, y'a un début de bouture ou rien pour l'instant ?