Problème sphaigne dans la serre

Vous avez une question ? Vous avez la réponse ? Vous voulez partager votre expérience sur les sphaignes, trés utiles à la culture des plantes carnivores.

Problème sphaigne dans la serre

Messagepar gabgabinou » 02 Sep 2012 15:45

Bonjour,

Je viens poster ici car j'ai un gros problème.
Il y a quelques mois, la sphaigne qui surfaçait mes pots de nep highland dans la serre était magnifique, bien verte, robuste etc...
Jusqu'a lors j'utilisais de temps en temps de l'engrais pour orchidée que je vaporisais sur la sphaigne, et les plantes, avec de l'eau osmosée.

Mais depuis que j'ai arrêté l'eau osmosée, et que je suis repassé a l'eau du robinet, la sphaigne s'est mise a changer complètelement de tête...
Elle perd toute ses "forces", devient molle, pleine d'algues foncées, se défriche très vite, enfin bref, vraiment pas belle.
Ressemble plutôt a un tapis de moisis qu'autre chose....

Que faire ?
Rempoter toutes mes nep avec un nouveau substrat ( 60/40 sphaigne/perlite ) ?
Me remettre a l'eau osmosée ?
Enlever la couche se sphaigne "morte" et mettre autre chose a la place ?
Les plus anciens jardiniers disaient :

" Tant qu'on n'a pas réussi a multiplier une plante, on n'en maîtrise pas la culture... "

Avatar de l’utilisateur
 
Messages: 1041
Enregistré le: 03 Oct 2010 14:02
Localisation: Haute normandie

Messagepar darkland » 03 Sep 2012 10:59

Slt,
j'ai eut la même chose dans un de mes pots de semis de neps, ceci a été causé par l'engrais je pense.

Oui enlève la surface pourrie, remet toi a l'eau osmosée et peu être moins d'engrais.
"Comme l'a dit Bill X "Le monde est cinglé, mais je suis fier d'en faire partie".

Avatar de l’utilisateur
Modérateur
Modérateur
 
Messages: 2160
Enregistré le: 14 Mai 2010 14:10
Localisation: lille 59

Messagepar guitoon59 » 04 Sep 2012 10:37

Oui Gabin pas d'engrais sur la sphaigne , moi j'ai eu ce soucis aussi au début , la sphaigne se décompose plus vite et les algues apparaissent .
Moi elle a même blanchit et elle est morte je ne pouvais plus la touché sans quelle ne devient de la bouillie .

ET EAU DE PLUIE ! que sa soit pour les nep ou la sphaigne , sauf quand tu n'a plus le choix comme moi car toutes mes couves sont désespérément vide.
Guillaume

 
Messages: 157
Enregistré le: 11 Nov 2008 19:55
Localisation: Nord

Messagepar gabgabinou » 04 Sep 2012 11:31

J'ai le même problème de mon coté, maintenant je n'ai plus que l'eau du robinet.
J'envisage donc d'acheter un osmoseur, mais il y a un petit conflit avec les parents... ;)
Je dois peser le pour et le contre
Les plus anciens jardiniers disaient :

" Tant qu'on n'a pas réussi a multiplier une plante, on n'en maîtrise pas la culture... "

Avatar de l’utilisateur
 
Messages: 1041
Enregistré le: 03 Oct 2010 14:02
Localisation: Haute normandie

Messagepar guitoon59 » 04 Sep 2012 13:12

Ou prévois plus de cuves lol quoi que moi malgré ma cuve de 1000 l + 2 poubelle de 80 + 3 tonneau de 200 l j'ai plus une goutte donc eau du robinet ce qui occasionne des taches de calcaire sur mes nepenthes et l'eau n'ai pas encore annoncée et dire qu'il y a 2 mois les cuves débordé ...
Guillaume

 
Messages: 157
Enregistré le: 11 Nov 2008 19:55
Localisation: Nord

Messagepar gabgabinou » 04 Sep 2012 13:19

Ça fais plusieurs mois que j'utilise l'eau du robinet aussi, mais je n'ai pas encore de tâches de calcaire sur les plantes.
Les plus anciens jardiniers disaient :

" Tant qu'on n'a pas réussi a multiplier une plante, on n'en maîtrise pas la culture... "

Avatar de l’utilisateur
 
Messages: 1041
Enregistré le: 03 Oct 2010 14:02
Localisation: Haute normandie

Messagepar guitoon59 » 04 Sep 2012 13:21

ton eau est peut être moins calcaire que moi sinon tes nep pousse bien ?
Guillaume

 
Messages: 157
Enregistré le: 11 Nov 2008 19:55
Localisation: Nord

Messagepar gabgabinou » 04 Sep 2012 18:45

Dans l'ensemble oui, elles poussent relativement bien, en particulier Ventricosa, inermis, sanguinea, talangensis, glabrata qui poussent vraiment vite.

Sauf jacquelinae, glabrata, Aristolochioïdes et talangensis qui ne me font plus aucunes urnes...
Les plus anciens jardiniers disaient :

" Tant qu'on n'a pas réussi a multiplier une plante, on n'en maîtrise pas la culture... "

Avatar de l’utilisateur
 
Messages: 1041
Enregistré le: 03 Oct 2010 14:02
Localisation: Haute normandie

Messagepar guitoon59 » 04 Sep 2012 19:32

moi mon talangensis ma fait qu'une seul urne depuis que je l'ai ,jacquelineae lui urne mais les urnes sont petite par contre les deux autres j'ai pas , tu les a eu ou ? czplant ?
Guillaume

 
Messages: 157
Enregistré le: 11 Nov 2008 19:55
Localisation: Nord

Messagepar gabgabinou » 04 Sep 2012 20:10

Oui CZ
Les plus anciens jardiniers disaient :

" Tant qu'on n'a pas réussi a multiplier une plante, on n'en maîtrise pas la culture... "

Avatar de l’utilisateur
 
Messages: 1041
Enregistré le: 03 Oct 2010 14:02
Localisation: Haute normandie

Suivante

Retourner vers Sphaigne

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron